Pas de HD.

Absence de chaine / Ecran noir / Absence de son / STB Hors Service

Pas de HD.

Messagepar Tomtompouet » Jeu Juil 14, 2016 12:08 pm

Problème rencontré : pas de HD
Raccordement Bbox / STB : CPL
Si CPL, le problème se presente aussi en passant en ethernet : Oui
Raccordement STB / TV : HDMI
Affichage sur le STB : Heure
Message d'erreur sur le téléviseur : non
Modèle de Bbox : aucune idée bbox sensation blanche
Version de firmware : 10.2.10
Debit de synchro Bbox : 9.70mbps
Debit IP : 8.35 mbps
Etat du voyant ADSL : Allumé
Etat du voyant Internet : Blanc
Etat du voyant Tel1 : Allumé
[/quote]
Description détaillée du dysfonctionnement :

Bonjour, je suis client bouygues telecom avec l'offre bbox à 0 euro pendant 1 an en ADSL, mais impossible d'avoir de chaines HD, j'ai fais le tour de pas mal de forum sans aucune réponse.
Voici mes infos de ligne depuis la gestion de la box.

Débit descendant 9.70 Mbps
Débit montant 797.00 kbps
Durée de synchronisation 28 minutes
Nombre de synchronisation 1
Modulation ADSL2+ (G.992.5-A)
Atténuation de ligne (montant) 25.7 dB
Atténuation de ligne (descendant) 41.1 dB
Marge signal/bruit (montant) 10.8 dB
Marge signal/bruit (descendant) 8.1 dB
FEC (local) 392
FEC (distant) 0
CRC (local) 1
CRC (distant) 0
HEC (montant) 0
HEC (descendant) 0
Retransmission G.INP
Nitro Désactivé

Si quelqu'un peut m'éclairer et me dire si je peux avoir la HD ou non, sachant que j'étais chez free avec le même débit (plus ou moins) et j'avais la HD sans problème.
J'ai rédémarré la Bbox, réinitialisé le décodeur tv mais toujours rien.

Merci par avance.
Tomtompouet
Nouveau Bboxeur
 
Messages: 1
Enregistré le: Jeu Juil 14, 2016 12:04 pm

Retourner vers Incident - TV Bbox non fonctionnelle

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 0 invités