Perte de débit

Forum dédié aux incidents techniques type perte de synchronisation et lenteur sur internet.

Perte de débit

Messagepar chrisdu78 » Mer Juil 19, 2017 7:01 pm

Bonjour à tous,

Anciennement abonné d'Orange, je suis passé chez Bouygues en Septembre 2016 à la faveur de l'arrivée du VADSL2.

Pas de souci, synchro entre 20/21 Mo, tout va bien. Enfin tout allait bien.

Depuis quelques jours, je constate que je rame au DL.

Je prends aujourd'hui le temps de regarder et oui, et pour cause, ma box syncro à 12 Mo.

Je fais un arrêt/relance logiciel, même farine.
Je fais un arrêt/relance physique, même farine.

J'appelle le 1064, le conseiller me fait faire des tests comme débrancher mon NAS (sic), débrancher mon routeur Wifi dont je me sers pour ma connexion wifi connecté en RJ au cul de la Box (resic) et bien évidemment c'est la même farine, vu que le problème vient du fait que la box synchro à 12 Mo et plus à 20 Mo +. Rendez-moi mon débit.

Bon, le technicien me dit qu'un de ses collègues constate que je devrais aller jusqu'à 23 Mo vu les caractéristiques de ma ligne (Ben vi, ça, je le savais, cela fait 10 mois que je synchro à cette vitesse)

Puis finalement, il me dit que ma ligne est sous surveillance de qualité (depuis le 13 juillet quand même), un truc de ce genre, que j'avais connu à l'installation/arrivée chez Bouygues en effet.

Il me dit qu'il faut attendre jusqu'au 24/07 où il va me rappeler, des fois que d'ici là, ça aille mieux tiens.

Vu que je synchro exactement à 12 Mo, ça sent bien un DLM actif.

Je joins la jolie zimage de la vue VDSL du menu de la box.

Si une bonne âme pouvait regarder mon sujet :)
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
chrisdu78
Nouveau Bboxeur
 
Messages: 1
Enregistré le: Mer Juil 19, 2017 6:46 pm

Re: Perte de débit

Messagepar clement56 » Dim Fév 04, 2018 2:05 am

Bonjour tout le monde,

Je me permets de venir poster ici car je subit également une relativement haute perte de débit depuis que je suis passé chez Bouygues et je stagne à 12mo aussi et après appelé le service client qui ma également fait faire plusieurs mais test cela n'a pas bougé. Est-ce que quelqu'un d'autre ici est dans le même cas de figure ?

Merci d'avance
clement56
Nouveau Bboxeur
 
Messages: 1
Enregistré le: Dim Fév 04, 2018 1:59 am


Retourner vers ADSL - Perte de synchro et lenteur

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités